juas .. lo que faltaba

Ver el tema anterior Ver el tema siguiente Ir abajo

juas .. lo que faltaba

Mensaje por ordeacedod el Lun Dic 19 2011, 13:03

http://www.goear.com/listen/9de84af/villancico-linuxero-panico-en-el-nucleo
avatar
ordeacedod
Forero

Mensajes : 848
Fecha de inscripción : 03/12/2010
Localización : aquí...

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por alfonskunk el Lun Dic 19 2011, 14:29

PUTO VMWARE...

Tengo VMWARE 3.1... tiene 2 bugs.

1) Con kernel 2.6.3x se colapsa el proceso vmnat en el sistema anfitrion y te jode la conexion a internet

2) con el kernel 3.x tiene un desfase de reloj que provoca una minilentitud, apreciable sobre todo en el audio...

Si, se soluciona utilizando VMPlayer 4.1, pero eso decidselo al administrador de mi empresa...

ME CAGO EN VMWARE

_________________
Tampoco te creas que te lo digo muy en serio, ¿eh? No vayas a equivocarte.
avatar
alfonskunk
---------------
---------------

Mensajes : 3158
Fecha de inscripción : 29/11/2010
Edad : 39

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por oscar el Lun Dic 19 2011, 17:23

cual es el email de tu administrador ???

podemos abrir una acción en actuable.es... Laughing

_________________

ADVERTENCIA:
Algunas teorías mecanocuánticas sugieren que, cuando no se observa este post directamente, puede dejar de existir o existir solamente en un estado vago e indeterminado.

avatar
oscar
---------------
---------------

Mensajes : 2037
Fecha de inscripción : 26/11/2010
Edad : 34

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por alfonskunk el Lun Dic 19 2011, 17:31

jeje... parece q lo he arreglao, pero no se como... le he metido 32190 lineas de parametros al kernel al arrancar... ya veremos si mañana vuelve a joderse...

por cierto, lo he escuchado y es 100% NERD... me ha encantao!

_________________
Tampoco te creas que te lo digo muy en serio, ¿eh? No vayas a equivocarte.
avatar
alfonskunk
---------------
---------------

Mensajes : 3158
Fecha de inscripción : 29/11/2010
Edad : 39

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por Botón-Rojo el Lun Dic 19 2011, 19:06

alfonskunk escribió:PUTO VMWARE...

Tengo VMWARE 3.1... tiene 2 bugs.

1) Con kernel 2.6.3x se colapsa el proceso vmnat en el sistema anfitrion y te jode la conexion a internet

2) con el kernel 3.x tiene un desfase de reloj que provoca una minilentitud, apreciable sobre todo en el audio...

Si, se soluciona utilizando VMPlayer 4.1, pero eso decidselo al administrador de mi empresa...

ME CAGO EN VMWARE


Este otro villancico me gustaría escucharlo con música.

¿Puede ser?





P.D.: Parece más un Rap o un Hip-Hop ¿no?






-
avatar
Botón-Rojo
Forero

Mensajes : 614
Fecha de inscripción : 03/12/2010

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por alfonskunk el Mar Dic 20 2011, 12:54

jajaja...

por cierto, me sigo cagando en VMWARE... no solo no he arreglado el fallo de sonido en kernel 3, sino que ademas tambien tengo el overflow del vmnat con ese kernel...

_________________
Tampoco te creas que te lo digo muy en serio, ¿eh? No vayas a equivocarte.
avatar
alfonskunk
---------------
---------------

Mensajes : 3158
Fecha de inscripción : 29/11/2010
Edad : 39

Volver arriba Ir abajo

Re: juas .. lo que faltaba

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.